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CHAPTER 1 GETTING STARTED WITH WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

In this session you will: 

 learn how to start Word from the desktop 

 gain an understanding of the Word 2016 Start Screen 

 learn how to create a new blank document 

 gain an understanding of the Word 2016 screen 

 gain an understanding of how Word 2016 works 

 learn how to use the ribbon 

 learn how to minimise the ribbon 

 gain an understanding of Backstage View in Word 

 learn how to access the Backstage View 

 learn how to use shortcut menus 

 gain an understanding of how dialog boxes work 

 learn how to launch a dialog box 

 gain an understanding of the Quick Access Toolbar 

 learn how to add commands to the Quick Access 
Toolbar 

 gain an understanding of the status bar 

 learn how to exit correctly and safely from Word. 

Microsoft Word is a word processing application that is usually part 
of a suite of Microsoft applications, known as Microsoft Office. 

You can use Word to create all sorts of documents, including 
letters, reports, faxes, forms, emails, web pages, invitations and 
certificates. 

Before you leap into creating anything, it is worth taking some time 
to become familiar with the Word window and its features. 

INFOCUS 
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STARTING WORD FROM THE DESKTOP 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this exercise 

ensure the computer is 
switched on… 

 
If there is no Word icon in the 
taskbar at the bottom of the 
desktop, click on the Windows 
icon in the taskbar, as shown, 
to display the Start menu 

 
Click on All apps to display a 
list of all the apps on your 
computer 

 
Scroll down to the W section 

Word 2016 is listed here… 

 
Click on Word 2016 to start 
Word 

 
Right-click on the Word icon in 
the taskbar to display a menu 
of options, as shown, then 
select Pin this program to 
taskbar 

You can now click on this icon 
to open Word from the 
desktop. This icon will remain 
in the taskbar unless you 
remove it… 

 
Repeat step 5 to select Close 
window to close Word 

 
Click on the Word icon in the 
taskbar to open Word again 

 

1 

For Your Reference… 

To add a Word icon to the desktop taskbar: 

1. Display the Start menu, then click on All 
apps 

2. Right-click on Word 2016 

3. Select Pin to taskbar 

 

To create or edit a workbook, the first thing you 
must do is start Word. The first time you use 
Word you will need to open it from the taskbar 
Search the web and Windows bar or the All 

apps list in the Start menu. You can then choose 
to pin it to the Start menu or the taskbar so that 
you can access it more quickly and easily the next 
time you use it.  
 

Handy to Know… 

 You can start Word by clicking in the taskbar 
Search… bar, typing word, then clicking on 
Word in the list of search results. 

 You can pin Word to the Start menu by 
displaying the All apps list, right-clicking on 
Word 2016 and selecting Pin to Start. 
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UNDERSTANDING THE START SCREEN 
 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Most times you open Word, a start screen will 
display. From this initial screen, you can choose 
what kind of document you want to work with. 
You can choose to work with one of your most 

recently accessed files, open a document which 
has been saved to Computer or OneDrive or 
create a new document using the available 
templates.  
 

Microsoft Word 2016 Start Screen 

The Microsoft Word 2016 Start screen is very helpful if you want to quickly access files you have worked 
on recently or create a new document based on one of the available templates (including the default 
Blank document template). 

If you have already worked on a document or several documents in Word, a list of recent files will display 
below Recent in the blue pane to the left of the screen. If you haven’t worked on any documents yet, you 
can still open existing documents by clicking on the link, Open Other Documents, located below 
Recent. This lets you open an existing file from your computer or OneDrive.  

The main pane of the start screen displays available templates you can use to create a new document 
and a search box you can use to search the internet for additional templates. Templates are simply 
layouts that have already been created which you can customise to suit your needs and then enter 
relevant content. If you want to start with a clean slate you can choose the Blank document template – 
you’ll probably find this is the one you will use the most. 

In the top right corner of the screen you’ll see information about the account you’ve used to sign into 
Windows as well as help, minimise, restore down, and close tools. 

 

 

The start screen will only display when you launch the Word 2016 application directly – that is, by 
clicking on the Word tile on the Windows 10 Start screen, clicking on the application on the Apps 
screen or under search results, or clicking on the taskbar icon if the application has been pinned to the 
desktop Taskbar.  

Word 2016 can also be started in Windows 10 by double-clicking on a Word document in File 
Explorer. When this occurs Word 2016 will start with the document open on the screen and the start 
screen shown above will be bypassed.  
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CREATING A NEW BLANK DOCUMENT 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 
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 Before starting this 

exercise you MUST 
ensure the Microsoft 
Word Start screen is 
displayed… 

 
Click on Blank 
document (the first 
option beneath the 
title, Featured) 

A new blank 
document will open. 
Notice that the 
document is 
automatically 
assigned a 
temporary name, 
which is displayed in 
the Title bar 
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For Your Reference… 

To create a Blank document: 

1. Open Word so that the start screen is 
displayed 

2. Click on Blank document in the list of 
templates  

Handy to Know… 

 If you already have a document open and 
want to create a new one, click on the File 
tab to open Backstage view, click on the 
New tab and then select Blank document. 

 You can also use the keyboard shortcut  

+  to instantly open a new document 

based on the Blank document template. 

When you want to create a letter, shopping list, 
annual report or anything with words in it for that 
matter, you will first need to create a document. 
All documents created in Word are based on a 

template. A template defines the basic layout of a 
document. To create a simple document, you are 
able to base it on the Blank document template 
installed with Word. 
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THE WORD SCREEN 
 

 

 

 

  

 

The Microsoft Word screen is made up of several 
key components which are described on this page. 
Some of these components, such as the ribbon 
and Backstage view, are common to all other 

Office 2016 applications so once you know how they 
work you won’t have to relearn them when you use 
other applications. 
 

 

 
The File tab is used to access the Backstage view which contains file management functions, such as 

saving, opening, closing, printing, sharing, and so on. There is also information contained here such as 

your document Properties. Options are also available so that you can set your working preferences for 

Word. 

 
The ribbon is the tabbed band that appears across the top of the window. It is the control centre of 

Word. You use the tabs on the ribbon to access the commands that are categorised into groups. The 

commands include galleries of formatting options you can select from, such as the Styles gallery shown 

above. 

 
The Insertion point shows where the text will appear if you start typing. 

 
The Mouse Pointer is used, amongst other things, to move the insertion point to different locations in the 

document. It may appear as a pointer or an I-bar, as in this example, or any number of other forms, 

depending upon its function at that position on the screen. 

 
The Status bar appears across the bottom of the window and displays the current location of the 

insertion point, page number and word count. You can access additional information such as Section 

number, Column number, and so on, by right clicking on the Status bar.  

 
Dialog box launchers are positioned in the bottom right corner of some groups of commands on the 

ribbon. Clicking on a dialog box launcher opens a dialog box with additional options relating to that 

group of commands. 

 
The Scroll bar indicates your current position in the document and lets you move to other positions in 

the document by clicking or dragging the bar. The arrows can also be used to move through the 

document. 

 
The View buttons and the Zoom slider are used to change the view and to increase or decrease the 

zoom ratio for your document. 
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HOW MICROSOFT WORD 2016 WORKS 
 

 

 

 

  

 

The Word 2016 screen has three key areas. The 
data you type is placed on a page. The data can be 
manipulated using commands on the ribbon. The 
page is part of a larger entity known as a document 

or file, and changes to the file are controlled in 
Backstage view. These key components are 
described on this page.  

 

The Page 

If you create a new blank document, it will 
appear as a blank page in the document 
window with a blinking insertion point. When 
you start typing, the text will appear at this 
location. You can also create a new 
document from a template, such as this 
resume shown to the right, where specific 
information will appear by default on the 
page, and you can edit it and add your own 
data as desired.  

 

The Ribbon 

When you need to do something with the 
data on a page, such as format it, colour 
it, move it, copy it, and much more, you’ll 
find all of the relevant commands on the 
ribbon. The ribbon has the commands 
organised thematically using a series of 
tabs across the top. 

 

Backstage View 

When you want to do something with 
the data in your document, such as 
save it so that you can access it again 
later, print it, share it with a colleague, 
send it to your boss, protect it from 
prying eyes, or whatever, you will need 
to access the Microsoft Office 
Backstage view of Microsoft Word. 
Backstage view is accessed using the 
File tab on the ribbon. Rather than 
displaying commands on a ribbon, 
Backstage occupies the entire screen 
and has a series of tabs down the left 
side which allow you to perform a 
number of operations. In our sample to 
the right, the Print tab is active, and 
that is why you can see a preview of the 
document and a number of print-related 
options on the screen. 
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USING THE RIBBON 
 

 

 

 

 

 

 

 

 

  

  

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this exercise, 
you MUST ensure that Word 
has started and a new 
document is displayed… 

 
Examine the groups on the 
Home tab 

These are the most commonly 
used commands... 

 
Click on the Insert tab 

The commands on this tab are 
used to create pages, tables, 
illustrations, comments, 
headers and footers, text 
objects and equations and to 
add things such as apps and 
media to your document... 

 
Click on Shapes in the 
Illustrations group to display 
the Shapes gallery  

This gallery includes a huge 
range of shapes as well as the 
menu option New Drawing 
Canvas... 

 
Click on each of the tabs and 
examine the commands 

Some of these open ‘dialog 
boxes’... 

 
On the View tab, click on 
Zoom in the Zoom group to 
open the Zoom dialog box 

 
Click on [Cancel] then click on 
the Home tab 
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For Your Reference… 

To use the ribbon: 

1. Click on a tab to display the commands 

2. Click on a button to activate a command, 

display a gallery or display a dialog box 

Handy to Know… 

 Additional tabs known as Contextual tabs 
appear in specific circumstances. For 
example, if you insert a picture, the Picture 
Tools: Format tab will appear. This provides 
quick access to all of the tools you may need 
to modify and work with the picture. 

The ribbon is the command centre for Word. It 
provides a series of commands organised into 
groups that are placed on relevant tabs. Tabs 
are activated by clicking on their name to display 

the command groups. Commands are activated by 
clicking on a button, tool or gallery option. 
Everything you could possibly want to do in Word 
will be found somewhere on this ribbon. 

3 

5 Sam
ple



Microsoft Word 2016 - Level 1 

© Watsonia Publishing Page 8 Chapter 1 - Getting Started With Word 

SHOWING AND COLLAPSING THE RIBBON 
 

 

 

 

 

 

 

 

 

 

  

 

 

 

  

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this exercise, you 
MUST ensure a blank document is 
displayed… 

 
Click on Ribbon Display Options in 
the top right corner of the window to 
display a menu of options 

Notice Show Tabs and Commands is 
selected. Let’s hide the ribbon… 

 
Select Auto-Hide Ribbon 

The ribbon, Quick Access toolbar 
and title bar will disappear 
completely… 

 
Point to the top of the window so that 
a blue bar appears, then click on the 
bar 

The ribbon will open temporarily… 

 
Click anywhere in the document to 
hide the ribbon 

Now let’s display the tabs… 

 
Repeat step 3 then steps 1 and 2 to 
select Show Tabs  

 
Click on the Insert tab to open it 
temporarily, then click anywhere in 
the document to hide it again 

This view is a good compromise as it 
provides more screen space but you 
only need to click once to display the 
desired tab rather than twice as you 
do with Auto-hide Ribbon mode… 

 
Repeat steps 1 and 2 to select Show 
Tabs and Commands again to show 
both tabs and commands 
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For Your Reference… 

To hide/display the ribbon: 

1. Click on Ribbon Display Options in the top 
right corner of the window 

2. Select the desired mode 

The ribbon, valuable as it is, does occupy a 
reasonable amount of space. To maximise your 
working space you can minimise the ribbon so 
only the tabs are visible, minimise it as a once-off 

operation or have it constantly minimised and 
display full commands only briefly when a tab is 
clicked. You can do all this by using Ribbon 
Display Options button. 

3 

Handy to Know… 

 If you wish to quickly collapse the ribbon to 
display only the tab names, you can click on 
Collapse the Ribbon, located in the top right 
corner of the ribbon or press  + . You 

can quickly expand it again by double-
clicking on a tab.  
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UNDERSTANDING THE BACKSTAGE VIEW 
 

 

 

 

  

 

The ribbon lets you work on the content in a 
document so that you can add more content, format 
it, insert pictures into it, copy it, and much more. 
The Backstage view, which is accessed using the 

File tab, lets you do something with the content you 
create. You can save it for later use, print it on paper, 
send it via email, and more by using the options found 
in Backstage 

The Backstage View 

The File tab on the ribbon is not a normal tab – as you can tell by the fact that it is coloured. Clicking on the File tab 
launches a mini-program within Microsoft Word known as Backstage view. Backstage, as it’s known for short, 

occupies the entire screen. 

At the left of the Backstage is a navigation pane which is made up of tabs. These tabs provide you with access to 
various operations, such as printing, saving and sharing. They can also provide you with information about your 
document such as the file size. 

Clicking on one of these tabs brings up a range of options associated with the particular operation. 

The whole underlying purpose of Backstage is to let you protect your data, share it with others, and 
provide you with valuable information about your document. Depending on what type of document it is 
and what has been done to it, different information may display when the Info tab is selected. 

 

Backstage Tabs 

  The Backstage tabs provide more options for working with a document 

Info Provides status information about the current document and lets you 
manage versions and permissions. 

New Lets you create a new document and provides access to a gallery of 
inbuilt templates as well as ready access to a range of online 
templates. 

Open Provides a list of recent documents as well as the option to search 
through your Computer, OneDrive or other place, to find what you 
are looking for. 

Save Saves your current document (if already saved to a location) or 
prompts you to save to a location. 

Save As Allows you to name your document and save it to a location. 

Save as 
Adobe PDF 

Allows you to save a Word document in the format of a PDF for 
viewing in Word or PDF readers. 

History When this option is greyed out as in the example to the right, it is 
unavailable. However when it appears white you can select it to view 
the version history of the file you are working on. 

Print Lets you print the current document and preview it. 

Share Lets you share your document with other people via email, online 
presentation, blog or Cloud (OneDrive). 

Export Allows you to create a PDF/XPS document or change the file type of 
your document. 

Close Closes your current document. 

Account Contains product and user information. 

Options Presents you with a range of options which assist in the creation and 
editing of your document. 

Feedback Allows you to send feedback on Word to Microsoft. 

 

Sam
ple



Microsoft Word 2016 - Level 1 

© Watsonia Publishing Page 10 Chapter 1 - Getting Started With Word 

ACCESSING THE BACKSTAGE VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

 

Before starting this 
exercise you MUST 
ensure Word has 
started and a blank 
document is 
displayed… 

 
Click on the File tab 
on the ribbon to 
display the Backstage  

 
Ensure Info is 
selected in the left blue 
pane to view 
information relating to 
your document such 
as the Properties 

 
Click on Print to see 
the printing options 

A preview of how the 
document will print will 
appear… 

 
Click on Account to 
see the account 
options and product 
licensing information 

 
Click on the Back 
arrow at the top of the 
blue panel to close 
Backstage and return 
to the document 
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For Your Reference… 

To access the Backstage: 

1. Click on the File tab on the ribbon 

2. Click on the desired tab in the blue pane to 
the left of the screen 

Handy to Know… 

 You can close the Backstage by pressing 
. 

The Backstage provides you with options for 
working on your documents and key information 
about the status of Microsoft Word 2016. It is 
usually accessed by clicking on the File tab to 

the left of the ribbon, but it can also appear when 
keyboard shortcuts for specific commands are 
used. 
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USING SHORTCUT MENUS 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

Try This Yourself: 

 

Before starting this exercise 
ensure you have a blank 
document open… 

 
Point to the middle of the 
document and click with the 
right mouse button to display 
a shortcut or contextual 
menu 

Because you have clicked in 
the body of the document, the 
menu includes Font and 
Paragraph options. As no text 
is actually selected the Cut, 
Copy and Paste options are 
greyed out as they are 
unavailable… 

 
Click anywhere on the page 
with the left mouse button to 
close the shortcut menu 

 
Point to any of the tabs on the 
ribbon 

 
Right-click on a tab to display 
a shortcut menu 

This menu differs from the 
previous one and displays 
toolbar and ribbon options 
instead of text options. Word 
has made an educated guess 
about what you want to do 
based upon what you have 
clicked... 

 
Click anywhere on the page 
with the left mouse button to 
close the shortcut menu 
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For Your Reference… 

To display a shortcut menu: 

1. Point to the object or area of the screen on 
which you want to perform an operation 

2. Right-click to display the shortcut menu 

Handy to Know… 

 Once a shortcut menu appears, the options 
in it are selected by clicking on them with the 
left mouse button. 

In addition to the ribbon, Word also features 
shortcut menus that appear when you right-click 
in an area on the screen or on an object. The 
content of the menu will vary depending on 

where you click. Shortcut menus provide an 
alternative (and usually quicker) way to searching 
through the ribbon to find a specific operation or 
command. 
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UNDERSTANDING DIALOG BOXES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Dialog boxes contain a series of controls that 
are used to adjust settings for a particular aspect 
of a document. They appear either when you 
click on a dialog box launcher at the bottom 

right corner of a group on the ribbon, or when you 
click on a command that displays a dialog box. 
Dialog boxes are often used for adjusting some of 
the more advanced aspects of a document. 

Typical Dialog Box Controls 

Dialog boxes have various tools to help you perform tasks. These tools are known as controls and 
some typical ones are shown below. 

 

Tabs are used to 
provide more 
settings on the one 
dialog box. 

Drop arrows 
provide a list of 
options for the text 
box when the arrow 
is clicked. The list 
“drops down” from 
the arrow. 

is clicked. The list 

Text boxes are 
used to enter text 
such as font or size.  

 

Check boxes turn 
settings either on or 
off. When on they 
display a tick and 
therefore these 
controls are also 
known as tick boxes. 

 

Command buttons provide a means of saving the 
changed settings [OK], or closing the dialog box 
without accepting any changes made [Cancel]. 

Preview boxes 
provide a preview of 
what the selected 
settings will look like. Sam
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