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CHAPTER 1 APPLYING OHS PRACTICES 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

No one likes to be sick or injured. Even with the great advances in 
modern medicine, some of life’s diseases still can’t be cured let 
alone prevented. 

However injury, illness or even death caused at and through work 
can and should be prevented. And this is what Occupational 
Health and Safety (OHS) is all about. With good work practices 
injuries, illnesses and deaths at work have gradually decreased. 

Note: Some information contained in this session is based on the 
publication Officewise – a guide to health & safety in the office 
published by WorkSafe Victoria and is available for download free 
of charge from their website. 

In this session you will: 

 gain an understanding of common risks and hazards in 
the office 

 gain an understanding of how to set up a workstation 
ergonomically 

 gain an understanding of exercises you can do while 
working at a computer 

 gain an understanding of factors that contribute to a 
healthy office work environment. 
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RISKS AND HAZARDS IN THE OFFICE 
 

 

 

 

 

The risk of injury in places such as factories, 
warehouses, and mines where heavy haulage 
and equipment is used is reasonably obvious.  
Most businesses and organisations have office-

based work and while these environments may 
seem quieter, cleaner, and less hazardous than 
factories and mines, they too have their own health 
and safety risks and dangers. 

Typical Office Injuries and Hazards 

Under law any injury or illness sustained in the workplace must be reported. Using information 
collected over time it is possible to determine what the potential risk and injury areas are in an office 
environment. In June 2008 WorkSafe Victoria published the Injury Hotspots diagram as shown 
below. It is interesting to note from the diagram the number of injuries caused through the repetitive 
use of technology such as computers. 

Many of the injuries above are preventable by adhering to ergonomic workstation design principles, 
by taking regular breaks and varying activities, by tweaking the office environment (things such as 
lighting, air flow, temperature, and the like) and in all cases, by a modicum of common sense. 
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SETTING UP AN ERGONOMIC WORKSTATION 
 

 

 

 

 

Many of the office-based injuries to the neck, the 
arm, and the wrist can be prevented by having a 
properly set up workstation. This section presents 
some guidelines for you to work with in setting up 

a safe work computer workstation. However, 
common sense must always prevail and if you feel 
any pain or discomfort as a result of using a 
computer you should stop immediately. 


Chair The chair should be a gas-adjustable 

type chair. Adjust the height of the chair 
so that feet are comfortably flat on the 
floor, the thighs are approximately 
horizontal and the lower legs 
approximately vertical. Position the 
backrest to the curve of the back – if not 
comfortable, lower the height several 
centimetres and try this position. 


Arm Rests Arm rests are usually not recommended 

unless they are well out of the way. 


Desk Having adjusted the chair as above, 

adjust the height of the desk (where 
available) so that the top surface is just 
above elbow height. Ensure that there is 
ample clearance under the desk and that 
the desk is not too cluttered. 


Keyboard The common and preferred setting for 

the keyboard is where the feet (under 
the keyboard) are lowered so that the 
keyboard sits flat on the desk. Place the 
keyboard as close to the front of the 
desk as is comfortable so that the top 
half of the arms are approximately 
vertical. 


Mouse Place the mouse directly beside the end 

of the keyboard. Your forearm should 
rest on the desk when your hand is on 
the mouse. Try to use the mouse both 
left-handed and right-handed and 
change hands regularly. 


Screen Position the screen after you have 

positioned the chair and desk. The top of 
the screen should be level with or slightly 
lower than your eyes. It should be at an 
arm’s length away from the user. 
Position the screen to avoid reflective 
glare from windows and lights. 


Document 
Holder 

Try to place documents so that they are 
at eye level and just to the side of the 
screen. 


Laptop 
Computer 

If you use a laptop for more than 2 hours 
per day connect a separate mouse and 
LCD screen and position both as 
directed above. 

 

WorkSafe Victoria publishes an excellent handbook for office workplaces titled Officewise: A Guide to 
Health and Safety in the Office. You can download a copy from the download link on the home page of 

WorkSafe Victoria (http://www.worksafe.vic.gov.au).  
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BREAKS AND EXERCISES 
 

 

 

 

 

 

Prevention is definitely better than cure when it 
comes to any form of illness or injury. Here are a 
number of suggestions for rest breaks and 
stretching exercises for you to try while working 

at the computer. Make sure that you relax and 
perform the exercises gently. You should stop 
immediately if you feel any discomfort. 

Rests and Breaks 

 Take a rest break away from the computer for 5 to 10 minutes every hour. 

 Active rest during a break with some other type of activity, such as walking or stretching, is more beneficial 
than passive rest – get up off your chair and walk to the printer to collect those print jobs! 

 Vary activities where possible interspersing computer tasks with non-computer tasks. 

 Try to limit computer time to 5 hours per day – break this time up into segments. 

For a comprehensive range of exercises 
for office workers refer to Appendix B in 
Officewise: A Guide to Health and Safety 
in the Office published by WorkSafe 
Victoria. You can download a copy from 
the download link on the home page of 
WorkSafe Victoria 
(http://www.worksafe.vic.gov.au). 

Exercises 


Head 
Rolls 

Gently lower ear to shoulder 
and hold for 10 seconds. 
Slowly roll chin to chest and up 
to other shoulder and hold chin 
for 10 seconds. Repeat 
several times and be careful 
not to extend your neck back 
too far. 


Head 
Turns 

Turn head to look over left 
shoulder and hold for 10 
seconds. Turn head the other 
way and hold for 10 seconds. 
Repeat several times. 


Shoulder 
Rolls 

Circle shoulders forward 
several times, then backwards. 
Repeat 3 to 5 times. 


Shoulder 
Stretch 

Stretch arm above head, 
cradle elbow with hand and 
gently pull elbow behind head. 
Hold for 10 seconds and 
repeat several times. 


Wrist 
Stretch 

Interlace fingers, palms 
outwards, and straighten arms 
in front. Hold for 10 seconds 
and repeat several times. 


Upper 
and 
Lower 
Back 
Stretch 

Interlace fingers and turn 
palms upward above head, 
straighten arms then slowly 
lean slightly from side to side. 
Repeat movement several 
times. 
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ENSURING A HEALTHY WORK ENVIRONMENT  
 

 

 

 

 

 

General office environmental factors play a role 
in determining a safe and healthy office 
workplace. These factors include, but are not 
limited to, air quality and ventilation, furniture and 

storage, lighting, noise levels, and temperature. 
These factors should be established according to 
published guidelines to ensure a comfortable office 
workplace setting. 

Air Quality 

No-one likes to work in an environment where air is contaminated. In an office, air may be contaminated 
by the air conditioning system drawing in fumes, odours, or even micro-biological and chemical 
contaminants. A couple of the more documented contaminants that have resulted in injury or illness 
include Legionnaire’s disease caused by exposure to legionella bacteria, and ozone gas produced by 
some photocopiers and laser printers. 

Guidelines on air quality standards are contained in Australian Standards AS 1668:2 The Use of 
Ventilation and Air Conditioning in Buildings: Ventilation Design (2002). 

Furniture and Storage 

The type of furniture found in an office, and where it is placed (office layout), can play a key role in 
preventing injury. It is recommended that each employee have at least 6 square metres for their desk, 
chair, filing cabinet, and other necessary equipment. 

There should also be adequate walkways and pathways through an office to provide safe access and 
egress at all times. Emergency exits should be clearly labelled and should never be blocked or have 
access hindered in any way. 

Office storage should be sturdy in construction. Where reaching is required adequate facilities, such as 
steps or purpose-built ladders, should be provided to reduce unnecessary stretching. Above-desk 
storage such as shelving should be designed in such a way as to not hinder lighting or ventilation. 

Ideally, floor surfaces should be carpeted with a wool-mix blend that reduces the build-up of static 
electricity. The carpet should be properly laid and maintained. Low pile carpet is preferred in offices 
where pushing or pulling of equipment is required. 

Lighting 

Huge tomes have been written on office lighting. Lighting is measured by how much light falls on a 
surface – this is known as illuminance and its unit of measure is known as lux. As you’d expect the 
amount of lux in an area can be measured using a lux meter.  

The optimum amount of lux in an office varies depending upon the activities being carried out. For 
example, a staff change room has a recommended lux of 80, waiting rooms have 160, areas of 
computer usage have 240, while routine office work areas have 400 lux. Areas where more difficult 
tasks are carried out, such as drawing offices or where proof-reading occurs, have a recommended lux 
of 600. 

It is also desirable to minimise reflections of light from work surfaces. Highly polished floors and large 
glass-covered posters and paintings can be a nuisance. A constant source of annoyance to office 
workers is flickering lights which should be fixed immediately. 

Noise 

Many non-office workplaces have strict guidelines for controlling the amount of noise – excessive noise 
can damage hearing. In an office it is unlikely that noise will damage hearing. It can however be 
distracting and annoying. 

Office noise is much more subjective than industrial noise. It can include things such as a radio, music 
on-hold which may be heard by colleagues when you’ve placed your on-hold call on speaker phone, 
background music while working on the computer, even people talking. 

Generally some consensus should be obtained from work colleagues as to what is appropriate to your 
office. 

Temperature 

Temperature, or thermal comfort, in the office is another of those very subjective areas. What may be 
too hot for some will be just right for others and vice versa. General thermal comfort issues need to be 
addressed where problems are raised by many staff members. As far as individuals are concerned 
thermal comfort issues may be addressed by moving staff away from air-conditioning vents or 
doorways, providing personal heaters, and possibly even clothing. 
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NOTES: 
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CHAPTER 2 GETTING TO KNOW MICROSOFT WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Microsoft Word is a word processing application that is usually part 
of a suite of Microsoft applications, known as Microsoft Office. 

You can use Word to create all sorts of documents, including 
letters, reports, faxes, forms, emails, web pages, invitations and 
certificates. 

Before you leap into creating anything, it is worth taking some time 
to become familiar with the Word window and its features. 

In this session you will: 

 learn how to start Microsoft Office Word 2010 

 gain an understanding of the Word 2010 screen 

 gain an understanding of how Microsoft Word 2010 
works 

 learn how to use the Ribbon 

 gain an understanding of Backstage View in Microsoft 
Word 

 learn how to use shortcut menus 

 gain an understanding of how dialog boxes work 

 gain an understanding of the Quick Access Toolbar 

 learn how to exit correctly and safely from Microsoft 
Word 2010. 
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STARTING WORD 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Try This Yourself: 

N
o

te
 

Before you begin, ensure 
that your computer is 
switched on and that the 
Windows desktop is 
displayed on your screen… 


Click on the Windows Start 
button at the bottom left-
hand corner of the screen 
to display the menu 

It’s a round button with the 
Windows logo... 


Click on All Programs 


Click on Microsoft Office 


Click on Microsoft Office 
Word 2010 

After a few moments a 
blank document will appear 
in Word 2010 

 

For Your Reference… 

To start Microsoft Word: 

1. Click on the Windows Start button 

2. Click on All Programs 

3. Click on Microsoft Office 

4. Click on Microsoft Office Word 2010 

Handy to Know… 

You can also start Word by: 

 Double-clicking on a Word shortcut 

 Double-clicking on a document file icon in a 
file listing 

 Choosing a document from the Recent 
Items list on the Start menu. 

 

To create a new document, or edit an existing 
one, the first thing that you need to do is to start 
Microsoft Word. As a standard software 
application, how Microsoft Word is started is 

largely determined by Windows. For example, it 
can be started from the Windows Start menu, from 
a shortcut, or even by opening a document that 
was created in Word. 
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THE WORD SCREEN 
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The Microsoft Word 2010 screen is made up of 
several key components which are described on 
this page. Some of these components, such as 
the Ribbon and Backstage, are common to all 

other Office 2010 applications so once you know 
how they work you won’t have to relearn them 
when you use other applications.  

2 


The Ribbon is the tabbed band that appears across the top of the window. It is the control centre of Word 

2010. Instead of menus, you use the tabs on the Ribbon to access the commands that have been 

categorised into groups. The commands include galleries of formatting options that you can select from, 

such as the Styles gallery shown here. 

 
The File tab is used to access the Backstage view which contains file management functions, such as 

saving, opening, closing, printing, sharing, and so on. Word Options are also available so that you can set 

your working preferences and options for Word 2010. 

 
The Navigation pane lets you view all of your document’s headings and pages; locate and restructure the 

content by dragging headings; and find all instances of specific words, phrases or items such as figures and 

tables – without having to scroll through the search results. 


The Insertion point shows where the text will appear if you start typing. 

 
The Mouse Pointer is used, amongst other things, to move the insertion point to different locations in the 

document. It may appear as a pointer or an I-bar, as in this example, or any number of other forms, 

depending upon its function at that position on the screen. 


The Status Bar appears across the bottom of the window and displays the current location of the insertion 

point, including page number, section number, column, and so on. It can also be used to access navigation 

commands such as Go To. 


The View buttons and the Zoom Slider are used to change the view or to increase/decrease the zoom ratio 

for your document. 


The Scroll bar indicates your current position in the document and lets you move to other positions in the 

document by clicking or dragging. The arrows can also be used to move through the document. 
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HOW MICROSOFT WORD 2010 WORKS 
 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

For a new user the Word 2010 screen may seem 
tricky – particularly the commands area at the top 
of the screen. The screen comprises three key 
areas. The data you type is placed on a page. 

The data can be manipulated using commands on 
the Ribbon. The page is part of a larger entity 
known as a document or file, and everything you do 
to the file is controlled in Backstage view. 

The Page 

If you create a new blank document, it will 
appear as a blank page in the document 
window with a blinking insertion point. When 
you start typing, the text will appear at this 
location. You can also create a new 
document from a template, such as this 
resume shown to the right, where specific 
information will appear by default in the page, 
and you can edit it and add your own data as 
desired.  

The Ribbon 

When you need to do something with the data on a page, such as format it, colour it, move it, copy it, 
and much more, you’ll find all of the relevant commands on the Ribbon. The Ribbon has the 
commands organised thematically using a series of tabs across the top. 

Backstage View 

When you want to do something 
with the data in your document, 
such as save it so that you can 
access it again later, print it, share 
it with a colleague, send it to your 
boss, protect it from prying eyes, or 
whatever, you will need to access 
the Microsoft Office Backstage 
view of Microsoft Word. Backstage 
view is accessed using the File tab 
on the Ribbon. Rather than offering 
you commands on a Ribbon, 
Backstage occupies the entire 
screen and has a series of options 
down the left side. In our sample to 
the right, the Print option is active, 
and that is why you can see a 
preview of the document and a 
series of print-related options on 
the right side of the Backstage 

view. 
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USING THE RIBBON 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

  

 

 

 

 

 

 

Try This Yourself: 

O
p

e
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Before starting this exercise 
ensure you have a blank 
document open… 


Examine the groups on the 
Home tab 

These are the most 
commonly used 
commands,... 


Click on the Insert tab 

The commands on this tab 
are used to create pages, 
tables, illustrations, links, 
headers and footers, text 
objects and equations... 


Click on Shapes in the 
Illustrations group to display 
the Shapes gallery 

This includes a huge range of 
shapes as well as the menu 
option New Drawing Canvas 
at the bottom of the list... 


Click on each of the tabs and 
examine the commands 

Some of these open dialog 
boxes... 


On the View tab, click on 
Zoom in the Zoom group to 
open the Zoom dialog box 


Click on [Cancel] then click 
on the Home tab 

 

For Your Reference… 

To use the Ribbon: 

1. Click on a tab to display the commands 

2. Click on a button to activate a command, 
display a gallery or display a dialog box 

Handy to Know… 

 Additional tabs known as Contextual tabs 
appear in specific circumstances. For 
example, if you insert a picture, the Picture 
Tools: Format tab will appear. This provides 
quick access to all of the tools you may need 
to modify and work with the picture. 

2 

3 

The Ribbon is the command centre for Word. It 
provides a series of commands organised into 
groups that are placed on relevant tabs. Tabs 
are activated by clicking on their name to display 

the command groups. Commands are activated by 
clicking on a button, tool or gallery option. 
Everything you could possibly want to do in Word 
will be found somewhere on this Ribbon. 
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UNDERSTANDING THE BACKSTAGE VIEW 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

The Ribbon lets you work on the content in a 
document – you can add more content, format it, 
insert pictures into it, copy it, and much more. 
The Backstage view, which is accessed using 

the File tab, lets you do something with the content 
you create. You can save it to use it later, print it on 
paper, send it via email, and more, using the 
options found in Backstage view. 

The Backstage View 

The File tab on the Ribbon is not 
a normal tab – as you can tell by 
the fact that it is coloured. Clicking 
on the File tab launches a mini-
program within Microsoft Word 
known as Backstage View. 
Backstage, as it’s known for 
short, occupies the entire screen 
although the tabs from the 
Ribbon still remain visible across 
the top. 

At the left of the Backstage is a 
navigation pane which is made up 
of Quick commands, smallish 
buttons which will perform an 
operation immediately, and 
largish tabs, which display more 
options and information to the 
right of the screen. 

The whole underlying purpose of 
the Backstage is to let you 
protect your data, share it with 
others, and provide you with 
valuable information both about 
your data and the status of 
Microsoft Word. 

Quick Commands 

The Quick commands provide immediate 
access to an operation. 

 

Saves the current document 

 

Allows you to save the current 
document under a different name 
or location 

 

Opens a previously saved 
document 

 

Closes the current document 

 

Provides access to options that 
allow you to control how Word 
looks and works 

 

Allows you to close and exit 
Microsoft Word 

 

Backstage Tabs 

The Backstage tabs provide more options for 
working with a document 

 

Provides status information about 
the current document and lets you 
manage versions and permissions 

 

Provides a list of recently saved 
documents 

 

Lets you create a new document 
and provides access to a huge 
gallery of templates 

 

Lets you print the current 
document and also previews it 

 

Lets you share your document 
with other people 

 

Provides access to Microsoft’s 
help network and also provides 
licensing information about your 
software 
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